Gtk-WARNING **: Unable to locate theme engine in module_path: “pixmap”

Fix:
sudo apt-get -y install gtk2-engines-pixbuf

Leave a Reply